Cyberattaque : il faut désactiver Java de toute urgence !

Facebook Twitter

(MAJ) Java : la mise à jour pour corriger la faille est publiée
Après l’annonce de cette faille gravissime et semble-t-il déjà exploitée, Oracle a mis en ligne ce weekend une mise à jour (Java SE 7u11). Cette nouvelle version, Java 7.11 donc, résout le problème.
——> Article initial paru le 12 / 01 / 2013 à 11 h 30
Depuis quelques jours, des cybercriminels exploitent une faille du composant Java des navigateurs Web, afin d’exécuter du code malicieux…

+ 3 réflexions au sujet de « Cyberattaque : il faut désactiver Java de toute urgence ! »

+ Laisser un commentaire

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *


Powered by WordpressLAB